<!DOCTYPE html>
<html lang="en-US"
    xmlns:og="http://opengraphprotocol.org/schema/"
    xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<script type="text/javascript">
		 var _sf_async_config = { uid: 28188, domain: 'gomn.com', useCanonical: true };
		 (function() {
		   function loadChartbeat() {
		     window._sf_endpt = (new Date()).getTime();
		     var e = document.createElement('script');
		     e.setAttribute('language', 'javascript');
		     e.setAttribute('type', 'text/javascript');
		     e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
		     document.body.appendChild(e);
		   };
		   var oldonload = window.onload;
		   window.onload = (typeof window.onload != 'function') ?
		     loadChartbeat : function() { oldonload(); loadChartbeat(); };
		 })();
		</script>
		<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
		<meta name="viewport" content="width=device-width" />
		<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css"/>

		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png" />
		<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196" />
		<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
		<link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128" />
		<meta name="application-name" content="&nbsp;"/>
		<meta name="msapplication-TileColor" content="#FFFFFF" />
		<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
		<meta name="msapplication-square70x70logo" content="/mstile-70x70.png" />
		<meta name="msapplication-square150x150logo" content="/mstile-150x150.png" />
		<meta name="msapplication-wide310x150logo" content="/mstile-310x150.png" />
		<meta name="msapplication-square310x310logo" content="/mstile-310x310.png" />

		<link rel="stylesheet" type="text/css" href="http://www.gomn.com/wp-content/themes/gomn/style.css" />
		<link rel="stylesheet" href="http://www.gomn.com/wp-content/themes/gomn/font-awesome/css/font-awesome.min.css">
		<!-- <script src="https://use.fontawesome.com/06052b1933.js"></script> -->
		<!-- billboard header script -->
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();

			// declare global slug:
			var pageBase = "test-post";
			var pageSecondary = "";
		</script>
		<title>Test Post &#8211; GoMN</title>
<link rel='dns-prefetch' href='//www.gomn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.aerisjs.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoMN &raquo; Feed" href="http://www.gomn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoMN &raquo; Comments Feed" href="http://www.gomn.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoMN &raquo; Test Post Comments Feed" href="http://www.gomn.com/test-post/feed/" />
 
    <meta property="og:title" content="Test Post"/>
    <meta property="og:description" content=""/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.gomn.com/test-post/"/>
    <meta property="og:site_name" content="GoMN"/>
    <meta property="og:image" content="http://www.gomn.com/wp-content/themes/gomn/img/GoMN-Facebook.jpg"/>

    <meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@BringMN" />
 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gomn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gomn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.gomn.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gomn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gomn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.gomn.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gomn.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gomn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.gomn.com/test-post/" />
<link rel='shortlink' href='http://www.gomn.com/?p=14806' />
<link rel="alternate" type="application/json+oembed" href="http://www.gomn.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gomn.com%2Ftest-post%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gomn.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gomn.com%2Ftest-post%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.gomn.com/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.gomn.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.gomn.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f98bbf9b04&wpp_id=14806';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
					</head>
	<body class="post-template-default single single-post postid-14806 single-format-standard">
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NM6KMF"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NM6KMF');</script>
		<!-- End Google Tag Manager -->
		<!-- Facebook Embedded Video SDK -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1423866724296183";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!-- End Facebook Embedded Video SDK -->
		<header id="header">
			<div class="ad-space">
				<div class="wrapper">
					<div id='div-gpt-ad-DesktopHighImpactBanner'>
						<!-- ad space -->
					</div>
					<div id='div-gpt-ad-MobileHighImpactBanner' style='height:100px; width:320px;'>
						<!-- ad space mobile -->
					</div>
				</div>
			</div>
			<div class="wrapper">
				<h1><a href="http://www.gomn.com/" title="GoMN" rel="home">GoMN</a></h1>
				<div class="page-headline" rel=""></div>
				<nav class="main-menu" role="navigation">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-15156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15156"><a href="http://www.gomn.com/news/">News</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.gomn.com/calendar/">Calendar</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.gomn.com/radio/">Radio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.gomn.com/photos/">Photos</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.gomn.com/videos/">Videos</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-505"><a href="http://www.gomn.com/contact/">Social</a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64"><a title="Follow Us on Twitter" target="_blank" rel="twitter" href="https://twitter.com/GoMNNews">Twitter</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a title="Like Us on Facebook" target="_blank" rel="facebook" href="https://www.facebook.com/GoMNNews/">Facebook</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a title="Sign Up for Our Newsletter" rel="newsletter" href="#newsletter">Newsletter</a></li>
	<li id="menu-item-3962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3962"><a rel="contact" href="http://www.gomn.com/contact/">Connect</a></li>
</ul>
</li>
</ul></div>					<div class="weather">
						<img class="conditions" style="width:45px; height:45px;">
						<div class="current-temp"></div>
					</div>
					<button type="button" id="toggleSearch" class="search-toggle"><span>Toggle Search</span> <i class="fa fa-search" aria-hidden="true"></i></button>
					<button type="button" id="toggleMenu" class="search-menu"><span>Toggle Menu</span> <i class="fa fa-bars" aria-hidden="true"></i></i></button>
				</nav>
			</div>
			<div class="progress-bar">
				<div class="progress" rel="" id="article-scroll-pct"></div>
			</div>

			<div id="searchContainer" class="search">
				<form role="search" method="get" id="searchform" class="searchform" action="http://www.gomn.com/">
    <label class="screen-reader-text" for="s">Search For</label>
    <input type="text" placeholder="search" value="" name="s" id="s" />
    <button type="submit" id="searchsubmit"><span>Search</span> <i class="fa fa-search" aria-hidden="true"></i></button>
</form>			</div>
		</header>
	<section id="content" role="main">
						<div id="main-content" class="post-14806 post type-post status-publish format-standard hentry category-uncategorized"">
			<div class="articles" id="article-container">
				<div class="single-article post"  rel="">
					<article id="post-14806" class="article post" data-base-category="" data-sub-category="" data-slug="http://www.gomn.com/test-post/">
						<header>
														<div class="wrapper">
								<div class="section-title">
																	</div>
								<h1>
									Test Post								</h1>
																<div class="byline"><div class="author">by&nbsp;Kevin Bongers</div><div class="date"></div></div>							</div>
							<div class="featured-visual">
															</div>
						</header>
						<div class="article-body">
							<section>
								<div class="article-content"><p>WordPress bugs are the worst.</p>
</div>							</section>
														<section>
								<div class="footnotes">
																									<div class="email">
										<a href="mailto:kevin@interface.digital" title="Contact Kevin Bongers"><i class="fa fa-envelope-o" aria-hidden="true"></i> kevin@interface.digital</a>									</div>
								</div>
															</section>
						</div>
					</article>
					<aside id="aside-post-14806">
						<div class="social-share">
							<ul>
								<li>
									<a class="twitter" href="http://www.gomn.com/?p=14806" data-url="Test Post"><i class="fa fa-twitter" aria-hidden="true"></i> <span>Tweet</span></a>
								</li>
								<li>
									<a class="facebook" href="http://www.gomn.com/test-post/" data-url="Test Post"><i class="fa fa-facebook-official" aria-hidden="true"></i> <span>Share</span></a>
								</li>
								<li>
									<a class="email" href="mailto:?subject=Test Post&body=http://www.gomn.com/test-post/"><i class="fa fa-envelope" aria-hidden="true"></i> <span>Email</span></a>
								</li>
							</ul>
						</div>
						<div class="ad-space">
							<div class="wrapper">
								<!-- add space -->
							</div>
						</div>
					</aside>
				</div>
				
			</div>
			<div class="ajax-loader">
				<div class="wrapper"><ul class="loading"><li></li><li></li><li></li></ul></div>
			</div>
		</div>
			</section>
			<footer>
			<div class="newsletter-signup" id="newsletter" style="overflow:hidden;">
				<div id="newsletter-container" class="wrapper">
					<!--<form action="//gomn.us12.list-manage.com/subscribe/post?u=dd46a1db14faea450286b18b5&amp;id=a9bf1b69f3" method="post" id="newsletter-signup">
						<label>Receive the best of Go MN</label>
						<div class="inputs">
							<div class="error-message" id="error-message"></div>
							<input class="short" type="text" placeholder="Enter your email" name="EMAIL" id="email-short">
							<input class="long" type="text" placeholder="Enter your email to receive the best of Go MN" name="EMAIL" id="email-long">
							<input type="submit" id="submit-email" label="Submit">
						</div>
					</form>-->
					<form action="//gomn.us12.list-manage.com/subscribe/post?u=dd46a1db14faea450286b18b5&amp;id=a9bf1b69f3" method="post" id="newsletter-signup" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
					    <div id="mc_embed_signup_scroll">
					                <div class="inputs">
					                <!--<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>-->
					                <input class="short" type="email" placeholder="Enter your email" name="EMAIL" id="email-short">
									<input class="long" type="email" placeholder="Enter your email to receive the best of Go MN" name="EMAIL" id="email-long">
									<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button" id="submit-email">
					    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_dd46a1db14faea450286b18b5_a9bf1b69f3" tabindex="-1" value=""></div>
					    
					    </div>
					    </div>
					</form>
					<div class="success-message">
						<p>Thank you for signing up! You will get a confirmation email shortly.</p>
					</div>
				</div>
			</div>
			<div class="wrapper">
				<h1><a href="http://www.gomn.com/" title="GoMN" rel="home">GoMN</a></h1>
				<nav>
					<div class="secondary-nav">
						<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.gomn.com/about/">About Us</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.gomn.com/meet-the-team/">Meet the Team</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.gomn.com/contact/">Contact and Connect</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.gomn.com/jobs/">Jobs at Go:</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.gomn.com/advertise/">Advertise with Us</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.gomn.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>					</div>
					<div class="social-channels">
						<div id="toggle-social" class="title">our social channels <i class="fa" aria-hidden="true"></i></div>
						<div class="menu-social-channels-container"><ul id="menu-social-channels" class="menu"><li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a title="Like Us on Facebook" target="_blank" rel="facebook" href="https://www.facebook.com/GoMNNews/">Facebook</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a title="Follow Us on Twitter" target="_blank" rel="twitter" href="https://twitter.com/GoMNNews">Twitter</a></li>
</ul></div>					</div>
				</nav>
				<div class="copyright" style="background-image: url('');">
					<div>&copy;2016 Go:</div>
					<div>Made with love in Minneapolis</div>
				</div>
			</div>
		</footer>
		<div class="content-bar">
			<div class="wrapper">
				<h1><a href="http://www.gomn.com/" title="GoMN" rel="home">GoMN</a></h1>
				<div class="streaming">
					<button id="toggleStreaming" type="button">Toggle Streaming</button>
					<div class="content">
						<div class="wrapper">
							<h3><i class="fa fa-volume-up" aria-hidden="true"></i> <span class="now-playing-title">choose your channel</span></h3>
							<div class="station hip-hop" id="hiphop-button-footer">
								<button type="button"><span>Live</span> <i class="fa fa-play" aria-hidden="true"></i></button>
								<h3>go 95.3</h3>
								<div class="tag">
									hip-hop channel
								</div>
							</div>
							<div class="station alternative" id="alternative-button-footer">
								<button type="button"><span>Live</span> <i class="fa fa-play" aria-hidden="true"></i></button>
								<h3>go 96.3</h3>
								<div class="tag">
									alternative channel
								</div>
							</div>
							<div class="station news" id="news-button-footer">
								<button type="button"><i class="fa fa-play" aria-hidden="true"></i></button>
								<h3>news network</h3>
								<div class="tag">
									news network
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="search">
					<button id="toggleBarSearch" type="button">Toggle Search</button>
					<div class="form-container">
						<form role="search" method="get" id="searchform" class="searchform" action="http://www.gomn.com/">
    <label class="screen-reader-text" for="s">Search For</label>
    <input type="text" placeholder="search" value="" name="s" id="s" />
    <button type="submit" id="searchsubmit"><span>Search</span> <i class="fa fa-search" aria-hidden="true"></i></button>
</form>					</div>
				</div>
				<nav class="main-menu" role="navigation">
					<button id="toggleBarMenu" type="button">Toggle Menu</button>
					<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15156"><a href="http://www.gomn.com/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.gomn.com/calendar/">Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.gomn.com/radio/">Radio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.gomn.com/photos/">Photos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.gomn.com/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-505"><a href="http://www.gomn.com/contact/">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64"><a title="Follow Us on Twitter" target="_blank" rel="twitter" href="https://twitter.com/GoMNNews">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a title="Like Us on Facebook" target="_blank" rel="facebook" href="https://www.facebook.com/GoMNNews/">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a title="Sign Up for Our Newsletter" rel="newsletter" href="#newsletter">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3962"><a rel="contact" href="http://www.gomn.com/contact/">Connect</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div>
		</div>
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 28188;
			_sf_async_config.domain = "gomn.com";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		<script type='text/javascript' src='http://www.gomn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gomn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCZSeo7ezrOzfJd35N6AQNw9FSNgDaFXpQ&#038;ver=3'></script>
<script type='text/javascript' src='http://www.gomn.com/wp-content/themes/gomn/js/google-maps.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.gomn.com/wp-content/themes/gomn/js/plugins/slick.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gomn.com/wp-content/themes/gomn/js/plugins/jquery-ui.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eventdata = {"ajax_url":"http:\/\/www.gomn.com\/wp-admin\/admin-ajax.php"};
var locationdata = {"user_ip":"55401"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gomn.com/wp-content/themes/gomn/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='//cdn.aerisjs.com/aeris-api.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var beloadmore = {"nonce":"28115ee899","url":"http:\/\/www.gomn.com\/wp-admin\/admin-ajax.php","query":{"post__not_in":[14806],"category_name":"news","post_type":"post","posts_per_page":50}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gomn.com/wp-content/themes/gomn/js/load-more.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gomn.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dd45faf987","applicationID":"31460307","transactionName":"NlZSNRMEXUsEV0IMVg8ccQIVDFxWSkdfC14NVg==","queueTime":0,"applicationTime":266,"atts":"GhFRQ1seTkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>